Skip to content

mailslurp.model.FlushExpiredInboxesResult

Load the model package

import 'package:mailslurp/api.dart';

Properties

Name Type Description Notes
inboxIds List Inbox IDs affected by expiration [default to const []]
expireBefore DateTime DateTime to filter inboxes so that those expiring before this time are expired

[Back to Model list] [Back to API list] [Back to ]